[][src]Function teensy::interrupts::isr_panic

pub unsafe extern "C" fn isr_panic(_level: u8) -> !